The Cellar

The Cellar (http://cellar.org/index.php)
-   Cellar Meta (http://cellar.org/forumdisplay.php?f=3)
-   -   QUESTIONS ABOUT THIS SITE (http://cellar.org/showthread.php?t=4657)

Pete Zicato 08-24-2010 02:34 PM

Database error?

Flint 08-24-2010 02:52 PM

I got that too.

Griff 08-24-2010 02:56 PM

yup, here to

Undertoad 08-24-2010 03:06 PM

Should be much better now, I was optimizing the database and sometimes it got too busy and timed out.

lumberjim 09-08-2010 07:52 PM

testing.

i keep getting a weird code at the bottom of each post.... what the crap?
B30DBE97-26BE-D8A5-3CA3-2E6E6C755886
1.02.28

Undertoad 09-08-2010 10:46 PM

Quote:

Originally Posted by lumberjim (Post 681308)
i keep getting a weird code at the bottom of each post.... what the crap?
B30DBE97-26BE-D8A5-3CA3-2E6E6C755886
1.02.28

I do not see this thing, anyone else? screencap?

classicman 09-08-2010 10:52 PM

on your comp or your phone?

xoxoxoBruce 09-08-2010 11:05 PM

I don't see it. Doesn't show up hitting the quote button either, and that usually shows everything.

classicman 09-08-2010 11:13 PM

I'm guessing its something goofy on his phone.

lumberjim 09-08-2010 11:21 PM

you don't see it in my post? or in UTs quote?
B30DBE97-26BE-D8A5-3CA3-2E6E6C755886
1.02.28

xoxoxoBruce 09-08-2010 11:23 PM

Oh, I thought you wrote that as an example. :blush:

lumberjim 09-08-2010 11:26 PM

1 Attachment(s)
this... i erased the end just in case its something meaningful

xoxoxoBruce 09-08-2010 11:29 PM

Yeah, when you said at the bottom of each post, I wasn't expecting it to be a continuation of the text, I expected it to be at the bottom. My bad.

Undertoad 09-08-2010 11:38 PM

I thought it would be at the bottom of the page. But no, there it is right in the post.

lumberjim 09-08-2010 11:48 PM

checking after a restart. only thing diff was that firefox had updated.



still there.. i deleted it


All times are GMT -5. The time now is 11:28 PM.

Powered by: vBulletin Version 3.8.1
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.